Image description not display

This is the place to report bugs and get support. When posting in this forum, please always provide as much detail as possible.

Please do not report problems with a custom build or custom code in this forum. If you are producing your own build from the source code and have problems or questions, ask in the developer forum, do not report it as a bug.

This is the place to report bugs and get support

When posting in this forum, please try to provide as many relevant details as possible. Particularly the following:

  • What operating system were you running when the bug appeared?
  • What database platform is your site using?
  • What version of mojoPortal are you running?
  • What version of .NET do you use?
  • What steps are necessary to reproduce the issue? Compare expected results vs actual results.
Please do not report problems with a custom build or custom code in this forum. If you are producing your own build from the source code and have problems or questions, ask in the developer forum.
This thread is closed to new posts. You must sign in to post in the forums.
10/19/2016 11:54:48 PM
kok
Gravatar
Total Posts 43

Image description not display

Hi there,

We have add the description in image settings and want to show same like http://hanwebfusion.com/description.jpg (red circle). But the image description not display in our website, any steps we miss it? Please advice.

Thank you.

10/20/2016 11:37:30 PM
kok
Gravatar
Total Posts 43

Re: Image description not display

Hi there,

Anyone know the solution for our facing issue?

Thank you.

You must sign in to post in the forums. This thread is closed to new posts.