Unable to view the RSS feed button on blog using default mojoportla framework

This forum is only for questions or discussions about working with the mojoPortal source code in Visual Studio, obtaining the source code from the repository, developing custom features, etc. If your question is not along these lines this is not the right forum. Please try to post your question in the appropriate forum.

Please do not post questions about design, CSS, or skinning here. Use the Help With Skins Forum for those questions.

This forum is for discussing mojoPortal development

This forum is only for questions or discussions about working with the mojoPortal source code in Visual Studio, obtaining the source code from the repository, developing custom features, etc. If your question is not along these lines this is not the right forum. Please try to post your question in the appropriate forum.

You can monitor commits to the repository from this page. We also recommend developers to subscribe to email notifications in the developer forum as occasionally important things are announced.

Before posting questions here you might want to review the developer documentation.

Do not post questions about design, CSS, or skinning here. Use the Help With Skins Forum for those questions.
4/29/2021 4:47:50 PM
Gravatar
Total Posts 1

Unable to view the RSS feed button on blog using default mojoportla framework

I've been switching between the default Mojoportal framework and the scout framework and have run into the issue of not being able to find the RRS feed icon when using mojoportal's default framework. The scout framework has no issue with displaying the RSS feed Icon. Any ideas on how to get the RSS feed icon to show up in the default framework?