HeftiSchlumpf participated in these discussions.

Subject Forum Started by Total Views Total Replies Last Post
Could not load type 'mojoPortal.Web.MonoCompilationSection, mojoPortal.Web'. Linux & Mono Philip Geer 16456 25 7/24/2009 10:06:07 AM
Tom Opgenorth
Error when when using any other kind of content than HTML on a page Linux & Mono HeftiSchlumpf 12795 30 7/1/2009 8:48:47 AM
wkujater
mojoPortal 2-2-8-2-c running on Linux with Mono-2.2, mod_mono and MySQL @ .NET 3.5 Linux & Mono HeftiSchlumpf 11290 19 4/6/2009 10:22:46 AM
Joe Audette
Skins are not present after install Installing & Upgrading HeftiSchlumpf 3124 7 1/26/2009 10:50:28 AM
Matt Wilkinson
Windows Live ID - ReturnURL ? Site Administration HeftiSchlumpf 3613 3 1/23/2009 7:34:06 AM
Joe Audette
How to customize the format of the FeedManager ? Design & Skinning HeftiSchlumpf 2444 0 1/21/2009 9:29:48 AM
HeftiSchlumpf
Post to forum as admin bug @ mono-2.2, mojoPortal-2-2-8-2-c Linux & Mono HeftiSchlumpf 5108 1 1/19/2009 10:50:49 AM
Joe Audette
Lots of stuff is missing... Feature Requests HeftiSchlumpf 2948 1 1/19/2009 10:47:32 AM
Joe Audette
Patch for Mono-2.2 to fix UseDefaultUserCredentials() (RSS-Manager working now!) Linux & Mono HeftiSchlumpf 4368 2 1/19/2009 10:28:33 AM
Joe Audette
Create new forum post - exception Bug Reports HeftiSchlumpf 2432 0 1/17/2009 9:45:01 AM
HeftiSchlumpf
Using Windows Live Writer with Your Blog Site Administration Heptomino 5647 11 1/17/2009 8:18:06 AM
Joe Audette
Build mojoPortal with Mono from cmdline? Linux & Mono HeftiSchlumpf 3379 1 1/16/2009 5:19:08 PM
Joe Audette
MySql issue installation: mp_ForumSubscriptions doesn't exist Installing & Upgrading Alexei 7371 13 1/15/2009 6:14:25 AM
Joe Audette